2020年11月21日

MIT Kerberos5 1.18.3 で LibreSSL 3.2.2 を使うためのパッチ

2020年11月17日付でリリースされた MIT Kerberos5 1.18.3LibreSSL 3.2.2 を使うためには MIT Kerberos5 1.18.2 で LibreSSL 3.2.2 を使うためのパッチがそのまま使える。
posted by yamaga at 10:46| Comment(0) | 日記 | このブログの読者になる | 更新情報をチェックする